Chinese (Simplified) (中文(简体))

Windows XP 和 Windows Server 2003 上必须具有 Windows 修补程序或更高版本的 Service Pack 才能使用 WS-AtomicTransaction 和 COM+ 集成 Web 服务事务功能。有关安装所需修补程序的说明,请参见 Microsoft .NET Framework 3.0 发行说明。

A Windows hotfix or later service pack is required on Windows XP and Windows Server 2003 to use WS-AtomicTransaction and COM+ Integration Web service transaction functionality. See the Microsoft .NET Framework 3.0 release notes for instructions on installing the required hotfix.

Top Google Results